Commit 492c7be5 authored by Ahmad Hassan's avatar Ahmad Hassan

add newline

parent b59a1ddc
Pipeline #2 failed with stage
before_script:
- apt-get update -qq && apt-get install -y -qq sqlite3 libsqlite3-dev nodejs
- ruby -v
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment